Apache 2.4 is not available in EasyApache

Eğer WHM’de Apache 2.4 Kurmak isterken Şu hatayı alıyorsanız;

“Apache 2.4 is not available in EasyApache”

Apache 2.4 is not avaible in easyapache (1)

https://documentation.cpanel.net/display/EA/Critical+Changes+In+Apache+2.4

Whm Versiyonunuzu Yükseltmeniz Gerekmekedir;

Apache 2.4 is not avaible in easyapache (2)

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Şu HTML etiketlerini ve özelliklerini kullanabilirsiniz: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>